<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="Law came into existence for practical purposes. By offering peaceful resolution of disputes, it reduced violence; for example acts of revenge and feuding. By prohibiting force and fraud it facilitated peaceful trading and made the modern world possible. The post-Enlightment West – certainly the Anglo-Saxon Common Law part of it..." />




        <link rel="stylesheet" href="http://www.thelastditch.org/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:vb8443f8:typepad:en_gb/themes/common/print.css" type="text/css" media="print" />


        <link rel="alternate" type="application/atom+xml" title="Posts on 'THE LAST DITCH' (Atom)" href="http://www.thelastditch.org/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'THE LAST DITCH' (RSS 1.0)" href="http://www.thelastditch.org/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'THE LAST DITCH' (RSS 2.0)" href="http://www.thelastditch.org/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:vb8443f8:typepad:en_gb/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d83451f09b69e200d8341c8fc653ef');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="What is hate crime and does it matter?" />
<meta property="og:site_name" content="THE LAST DITCH" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://www.thelastditch.org/2017/02/what-is-hate-crime-and-does-it-matter.html" />
<meta property="og:description" content="Law came into existence for practical purposes. By offering peaceful resolution of disputes, it reduced violence; for example acts of revenge and feuding. By prohibiting force and fraud it facilitated peaceful trading and made the modern world possible. The post-Enlightment West – certainly the Anglo-Saxon Common Law part of it..." />
<meta property="fb:admins" content="" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tompaine">
<meta name="twitter:creator" content="@tompaine">
<meta name="twitter:title" content="What is hate crime and does it matter?">
<meta name="twitter:description" content="Law came into existence for practical purposes. By offering peaceful resolution of disputes, it reduced violence; for example acts of revenge and feuding. By prohibiting force and fraud it facilitated peaceful trading and made the modern world possible. The post-Enlightment West – certainly the Anglo-Saxon Common Law part of it...">
<meta name="twitter:image" content="">



        <link rel="alternate" type="application/atom+xml" title="Comments on 'What is hate crime and does it matter?' (Atom)" href="http://www.thelastditch.org/2017/02/what-is-hate-crime-and-does-it-matter/comments/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Comments on 'What is hate crime and does it matter?' (RSS 2.0)" href="http://www.thelastditch.org/2017/02/what-is-hate-crime-and-does-it-matter/comments/rss.xml" />
        <title>THE LAST DITCH: What is hate crime and does it matter?</title>
        <link rel="start" href="http://www.thelastditch.org/" title="Home" />
        <link rel="prev" href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html?no_prefetch=1" title="A new age?" />

<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://www.thelastditch.org/" accesskey="1">THE LAST DITCH</a></h1>
		<h2 id="banner-description">
			Tom Paine – an Englishman returned from twenty years abroad – blogs for liberty in Britain
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="http://www.thelastditch.org/">Home</a></li>
			<li class="nav-list-item"><a href="http://www.thelastditch.org/archives.html">Archives</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="http://www.thelastditch.org/atom.xml">Subscribe</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html">&laquo; A new age?</a> |
	<a class="content-nav-main" href="http://www.thelastditch.org/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:vb8443f8:typepad:en_gb//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">Sunday, February 05, 2017</h2>


<div class="entry-category-justice entry-category-leftist_lunacy entry-category-racism entry-category-religion entry-category-social_science entry-category-society entry-author-tom entry-type-post entry" id="entry-6a00d83451f09b69e201b8d25ca53a970c">
   <div class="entry-inner">
			<h3 class="entry-header">What is hate crime and does it matter?</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p>Law came into existence for practical purposes. By offering peaceful resolution of disputes, it reduced violence; for example&#0160;acts of revenge and feuding. By prohibiting force and fraud it facilitated&#0160;peaceful trading and made the modern world possible.&#0160;The post-Enlightment West – certainly the Anglo-Saxon Common Law part of it – has therefore usually operated under the practical principle that;</p>
<blockquote>
<p><em>If it is not necessary to make a law, it is necessary NOT to make a law.&#0160;</em></p>
</blockquote>
<p>The 20th Century may one day be analysed&#0160;by historians&#0160;in terms of its retreat from that principle. In Common-law countries, &quot;judge made law&quot; (we Common Lawyers prefer to think of it, quasi-mystically, as &quot;discovered&quot; by the judges rather than made) still develops&#0160;incrementally for practical reasons, but many modern statutes&#0160;in both Civil and Common Law jurisdictions are now essentially didactic in purpose. They set out to change&#0160;&quot;wicked&quot;&#0160;minds, not inhibit wicked behaviours. Very often they are designed to appropriate an emotional word (e.g. &quot;hate&quot; or &quot;discrimination&quot; or &quot;racism&quot;) and constrain its meaning to fit leftist ideology. Or to invent new words like &quot;islamophobia&quot; or &quot;transphobia&quot; to suit an&#0160;ideological purpose.</p>
<p>As<em> The Diplomad</em> <a href="http://www.thediplomad.com/2017/02/diversity-is-our-strength.html">recently observed</a>,&#0160;&#0160;</p>
<blockquote>
<p><em>Words have meaning, and the left is very good at ever so subtly altering the meaning of words so that over time those words no longer mean what they meant. Words, of course, are the bullets of intellectual debate. If you allow your opponent to select your ammo for you, well, let&#39;s just say you are at a disadvantage.</em></p>
</blockquote>
<p>So-called &quot;Hate Crime&quot; is a classic example. Why does it matter what motivates someone who offers you violence? Is your injury worse? Are the consequences greater? Of course not. If you are dead&#0160;the killer&#39;s motives (while analysis of them may help the police to catch him or her) scarcely matter&#0160;to your loved ones. They certainly won&#39;t care&#0160;whether the killer&#39;s reason was logical&#0160;or not. If you are injured it doesn&#39;t matter to you either. As folk-singer Tom Paxton used to joke about his military training in the use of the bayonet,&#0160;</p>
<blockquote>
<p><em>Oh no, here comes someone with a bayonet! What&#39;ll I do if he yells at me?!</em></p>
</blockquote>
<p>The purpose of &quot;hate crime&quot; is to promote the&#0160;political view that the life and safety of protected group&#0160;x, y or z is more valuable than that of group&#0160;a. In one of those dog-chasing-its-own tail contradictions that only leftist &quot;intellectuals&quot; can truly enjoy it is&#0160;(by their own warped logic, which I deny)&#0160;hate speech against group a&#0160;— the group it implies is comprised of &quot;haters&quot; unworthy of the law’s fullest protection.&#0160;</p>
<p>Let&#39;s say my gay pal and I meet some anti-social gentry on our way home from the pub. They call him &quot;queer&quot; and me &quot;fat&quot;. Both statements are meant to be hurtful and both are accurate. Then they knife us and we die. Or maybe they call him queer and say nothing to me. Maybe they just kill me because I am a witness. Am I less dead? Is my murder less heinous? Of course not. In the classic Age of Reason&#0160;formulation all humans are equal before the law. The very idea of &quot;gay rights&quot; is offensive in those terms, because one only needs to be <strong>human</strong> to have equal rights. No other attribute is required. It&#39;s perfectly reasonable, if a society discriminates legally against a type to eliminate that error. As chairman of my University&#39;s Conservative Association in the 1970s I led my colleagues to take part in a &quot;gay rights&quot; march calling for the remaining crimes pertaining to homosexuality to be repealed in Scotland and Northern Ireland. We were protesting, very rationally, a <strong>shortfall</strong> in legal&#0160;rights for homosexuals. &#0160;But it&#39;s the very same error we opposed to go on from that to demand gays&#0160;acquire <strong>greater</strong>&#0160;rights.</p>
<p>The law in Western social democracies now differs from that rational, even commonsensical, view. My gay chum&#39;s&#0160;murder is a hate crime and more serious&#0160;than mine.&#0160;If he were&#0160;black, brown or yellow, the same. And what if they are themselves gay or black and kill him for fraternising with me? Is it hate crime then? Oddly, no. That, in modern left-wing thinking, is just karma.</p>
<p>Hate crime is a legal concept born of the Marxist social “sciences” (sneer quotation marks entirely deliberate). Like all the social “sciences” it is designed to create contradictions in society that can only be resolved by deploying state violence to raise&#0160;funds with which to employ social “scientists” in unproductive jobs with fat pensions.&#0160;This rot should have been stopped decades ago. No lives have been saved by it. Some may have been lost. Certainly the affection for groups thus&#0160;&quot;protected&quot; has not increased. The people who promoted the concept however have achieved their sinister goals. They have dubious statistical evidence that hatred is (a) endemic in the majority&#0160;population and (b) rising as they constantly tweak the definition to that end.</p>
<p>In reality, the purpose of the “hate crime” concept is to <strong>generate </strong>hate. Committing such a &quot;crime&quot; is pointless to&#0160;an actual bigot. If you are a bigot with power, you will silently exercise it in line with your bigotry. If you are a bigot without power, you don&#39;t matter. Such actions benefit&#0160;instead the class of &quot;victims&quot;, whose elevated legal status it justifies and the class of government-employed busybodies&#0160;and academic social &quot;scientists&quot;, whose parasitical existence it supports. Which accounts for the phenomenon of &quot;<a href="http://www.breitbart.com/big-government/2017/02/03/fake-hate-crime-wisconsin-college-student-put-anti-muslim-graffiti-on-own-door/">fake hate crime</a>&quot;.</p>
<p>I strongly suspect on the basis of <em>Cui bono</em>? that much &quot;hate crime&quot; is of this type. The Left has a supply-and-demand problem with bigotry: there isn’t enough to go around to support their world view &#0160;– and the &quot;equalities&quot; industry on which so many of them fruitlessly live. Given that they claim that US college campuses are more rife with rapes than war zones, they <a href="http://thefederalist.com/2016/11/08/rolling-stones-false-rape-story-will-end-in-the-magazines-demise/">make those up</a> too. &quot;The Patriarchy&quot; is the most widespread conspiracy theory in the world and as laughable as Icke&#39;s lizards. As a former partner in a City of London law firm I think, if it existed, I would have been invited to the meetings.</p>
<p>As socialism itself is hate-driven ideology&#0160;(the National variety based on race hate and the International variety on class hate) perhaps it&#39;s not surprising that the Left promotes the concept so ferociously. As I noticed in decades&#0160;of practice&#0160;as a commercial lawyer, the wrongs people most fear are the ones they are themselves most likely to visit on others. The violent conduct of the &quot;Love Trumps Hate&quot; protestors across the United States at the moment suggests that it&#39;s still best to characterise&#0160;people by their actions, not their words. If the current insurrection&#0160;against political correctness in the West achieves nothing else, let&#39;s hope it makes the law once more reflect that simple truth.</p>
		</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted at 03:47 PM in <a href="http://www.thelastditch.org/justice/">Justice</a>, <a href="http://www.thelastditch.org/leftist_lunacy/">Leftist lunacy</a>, <a href="http://www.thelastditch.org/racism/">Racism</a>, <a href="http://www.thelastditch.org/religion/">Religion</a>, <a href="http://www.thelastditch.org/social_science/">Social Science</a>, <a href="http://www.thelastditch.org/society/">Society</a> </span> <span class="separator">|</span> <a class="permalink" href="http://www.thelastditch.org/2017/02/what-is-hate-crime-and-does-it-matter.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    


		<!-- post footer links -->
	<p class="entry-footer-share entry-footer-share-buttons">
		<span class="entry-footer-links-reblog"><a href="#" class="share-link share-link-reblog" title="Grab this post for your own blog" onclick="b=document.body; TYPEPAD___bookmarklet_domain='http://www.typepad.com/'; TYPEPAD___reblog_entryxid='6a00d83451f09b69e201b8d25ca53a970c'; TYPEPAD___is_reblog = 1; if (b &amp;&amp; !document.xmlVersion) { void ( z=document.createElement('script')); void(z.type='text/javascript'); void(z.src='http://static.typepad.com/.shared:vb8443f8:typepad:en_gb/js/qp/loader-combined-min.js'); void(b.appendChild(z));}else{}">Reblog
 (0)
</a>
</span>
	</p>


	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
        <div id="tpc-comments">
        <h3 class="comments-header">Comments</h3>
<div class="comments-content">
        <div id="tpc_thread"></div>
        <div style="display:none;" id="tpc_post_title">What is hate crime and does it matter?</div>
        <div style="display:none;" id="tpc_post_message"><p>Law came into existence for practical purposes. By offering peaceful resolution of disputes, it reduced violence; for example&#0160;acts of revenge and feuding. By prohibiting force and fraud it facilitated&#0160;peaceful trading and made the modern world possible.&#0160;The post-Enlightment West – certainly the Anglo-Saxon Common Law part of it – has therefore usually operated under the practical principle that;</p>
<blockquote>
<p><em>If it is not necessary to make a law, it is necessary NOT to make a law.&#0160;</em></p>
</blockquote>
<p>The 20th Century may one day be analysed&#0160;by historians&#0160;in terms of its retreat from that principle. In Common-law countries, &quot;judge made law&quot; (we Common Lawyers prefer to think of it, quasi-mystically, as &quot;discovered&quot; by the judges rather than made) still develops&#0160;incrementally for practical reasons, but many modern statutes&#0160;in both Civil and Common Law jurisdictions are now essentially didactic in purpose. They set out to change&#0160;&quot;wicked&quot;&#0160;minds, not inhibit wicked behaviours. Very often they are designed to appropriate an emotional word (e.g. &quot;hate&quot; or &quot;discrimination&quot; or &quot;racism&quot;) and constrain its meaning to fit leftist ideology. Or to invent new words like &quot;islamophobia&quot; or &quot;transphobia&quot; to suit an&#0160;ideological purpose.</p>
<p>As<em> The Diplomad</em> <a href="http://www.thediplomad.com/2017/02/diversity-is-our-strength.html">recently observed</a>,&#0160;&#0160;</p>
<blockquote>
<p><em>Words have meaning, and the left is very good at ever so subtly altering the meaning of words so that over time those words no longer mean what they meant. Words, of course, are the bullets of intellectual debate. If you allow your opponent to select your ammo for you, well, let&#39;s just say you are at a disadvantage.</em></p>
</blockquote>
<p>So-called &quot;Hate Crime&quot; is a classic example. Why does it matter what motivates someone who offers you violence? Is your injury worse? Are the consequences greater? Of course not. If you are dead&#0160;the killer&#39;s motives (while analysis of them may help the police to catch him or her) scarcely matter&#0160;to your loved ones. They certainly won&#39;t care&#0160;whether the killer&#39;s reason was logical&#0160;or not. If you are injured it doesn&#39;t matter to you either. As folk-singer Tom Paxton used to joke about his military training in the use of the bayonet,&#0160;</p>
<blockquote>
<p><em>Oh no, here comes someone with a bayonet! What&#39;ll I do if he yells at me?!</em></p>
</blockquote>
<p>The purpose of &quot;hate crime&quot; is to promote the&#0160;political view that the life and safety of protected group&#0160;x, y or z is more valuable than that of group&#0160;a. In one of those dog-chasing-its-own tail contradictions that only leftist &quot;intellectuals&quot; can truly enjoy it is&#0160;(by their own warped logic, which I deny)&#0160;hate speech against group a&#0160;— the group it implies is comprised of &quot;haters&quot; unworthy of the law’s fullest protection.&#0160;</p>
<p>Let&#39;s say my gay pal and I meet some anti-social gentry on our way home from the pub. They call him &quot;queer&quot; and me &quot;fat&quot;. Both statements are meant to be hurtful and both are accurate. Then they knife us and we die. Or maybe they call him queer and say nothing to me. Maybe they just kill me because I am a witness. Am I less dead? Is my murder less heinous? Of course not. In the classic Age of Reason&#0160;formulation all humans are equal before the law. The very idea of &quot;gay rights&quot; is offensive in those terms, because one only needs to be <strong>human</strong> to have equal rights. No other attribute is required. It&#39;s perfectly reasonable, if a society discriminates legally against a type to eliminate that error. As chairman of my University&#39;s Conservative Association in the 1970s I led my colleagues to take part in a &quot;gay rights&quot; march calling for the remaining crimes pertaining to homosexuality to be repealed in Scotland and Northern Ireland. We were protesting, very rationally, a <strong>shortfall</strong> in legal&#0160;rights for homosexuals. &#0160;But it&#39;s the very same error we opposed to go on from that to demand gays&#0160;acquire <strong>greater</strong>&#0160;rights.</p>
<p>The law in Western social democracies now differs from that rational, even commonsensical, view. My gay chum&#39;s&#0160;murder is a hate crime and more serious&#0160;than mine.&#0160;If he were&#0160;black, brown or yellow, the same. And what if they are themselves gay or black and kill him for fraternising with me? Is it hate crime then? Oddly, no. That, in modern left-wing thinking, is just karma.</p>
<p>Hate crime is a legal concept born of the Marxist social “sciences” (sneer quotation marks entirely deliberate). Like all the social “sciences” it is designed to create contradictions in society that can only be resolved by deploying state violence to raise&#0160;funds with which to employ social “scientists” in unproductive jobs with fat pensions.&#0160;This rot should have been stopped decades ago. No lives have been saved by it. Some may have been lost. Certainly the affection for groups thus&#0160;&quot;protected&quot; has not increased. The people who promoted the concept however have achieved their sinister goals. They have dubious statistical evidence that hatred is (a) endemic in the majority&#0160;population and (b) rising as they constantly tweak the definition to that end.</p>
<p>In reality, the purpose of the “hate crime” concept is to <strong>generate </strong>hate. Committing such a &quot;crime&quot; is pointless to&#0160;an actual bigot. If you are a bigot with power, you will silently exercise it in line with your bigotry. If you are a bigot without power, you don&#39;t matter. Such actions benefit&#0160;instead the class of &quot;victims&quot;, whose elevated legal status it justifies and the class of government-employed busybodies&#0160;and academic social &quot;scientists&quot;, whose parasitical existence it supports. Which accounts for the phenomenon of &quot;<a href="http://www.breitbart.com/big-government/2017/02/03/fake-hate-crime-wisconsin-college-student-put-anti-muslim-graffiti-on-own-door/">fake hate crime</a>&quot;.</p>
<p>I strongly suspect on the basis of <em>Cui bono</em>? that much &quot;hate crime&quot; is of this type. The Left has a supply-and-demand problem with bigotry: there isn’t enough to go around to support their world view &#0160;– and the &quot;equalities&quot; industry on which so many of them fruitlessly live. Given that they claim that US college campuses are more rife with rapes than war zones, they <a href="http://thefederalist.com/2016/11/08/rolling-stones-false-rape-story-will-end-in-the-magazines-demise/">make those up</a> too. &quot;The Patriarchy&quot; is the most widespread conspiracy theory in the world and as laughable as Icke&#39;s lizards. As a former partner in a City of London law firm I think, if it existed, I would have been invited to the meetings.</p>
<p>As socialism itself is hate-driven ideology&#0160;(the National variety based on race hate and the International variety on class hate) perhaps it&#39;s not surprising that the Left promotes the concept so ferociously. As I noticed in decades&#0160;of practice&#0160;as a commercial lawyer, the wrongs people most fear are the ones they are themselves most likely to visit on others. The violent conduct of the &quot;Love Trumps Hate&quot; protestors across the United States at the moment suggests that it&#39;s still best to characterise&#0160;people by their actions, not their words. If the current insurrection&#0160;against political correctness in the West achieves nothing else, let&#39;s hope it makes the law once more reflect that simple truth.</p></div>
        <script type="text/javascript">
            var TPConnect = {};
                TPConnect.tpc_url = 'http://www.thelastditch.org/2017/02/what-is-hate-crime-and-does-it-matter.html';
                TPConnect.tpc_title = document.getElementById('tpc_post_title').innerHTML;
                TPConnect.tpc_message = document.getElementById('tpc_post_message').innerHTML;
        </script>

        <script type="text/javascript" src="http://profile.typepad.com/services/embed/tpc/6a00d83451f09b69e200d8341c8fc653ef/embed.js?asset_id=6a00d83451f09b69e201b8d25ca53a970c"></script>
    <script type="text/javascript" src="http://static.typepad.com/.shared/js/profile/blogside.js"></script>
        <noscript><a href="?asset_id=6a00d83451f09b69e201b8d25ca53a970c">View the entire comment thread.</a>
	<p>Please enable JavaScript if you would like to comment on this blog.</p>
	</noscript>
</div>
       </div>

        
    




						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div id="cookies" class="module-typelist module">
<h2 class="module-header">Cookies</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note-label">What they are and how to turn them off</div><div class="typelist-note"><a href="http://www.bbc.co.uk/webwise/guides/about-cookies">BBC cookies explanation</a>


</div></li>
							<li class="module-list-item"><div class="typelist-note-label">LEGAL NOTICE</div><div class="typelist-note">If you read this website without turning cookies off in your browser you are deemed to have agreed to their use.</div></li>
			
		</ul>
	</div>
</div>

<div class="module-widget module" id="widget-FeedBurner_standardSmall">
	<div class="module-content">
    	<p><a href="http://feeds.feedburner.com/typepad/ZUpe" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds.feedburner.com/typepad/ZUpe" rel="alternate" type="application/rss+xml">Subscribe in a reader</a></p>
	</div>
</div><div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="http://www.thelastditch.org/.services/blog/6a00d83451f09b69e200d8341c8fc653ef/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<!-- about page link -->
<div class="module-about module">
	<h2 class="module-header"><a
		href="http://lastditch.typepad.com/about.html">About</a></h2>
</div>
<div class="module-email module">
	<div class="module-content">
		<script type="text/javascript">
<!--
document.write('<a href="ma' + 'ilto:&#116;&#111;&#109;&#64;&#116;&#104;&#101;&#108;&#97;&#115;&#116;&#100;&#105;&#116;&#99;&#104;&#46;&#111;&#114;&#103;">Email Me</a>');
// -->
</script>

	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="http://www.thelastditch.org/2017/02/what-is-hate-crime-and-does-it-matter.html">What is hate crime and does it matter?</a></li>
					
				
									<li class="module-list-item"><a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html">A new age?</a></li>
					
				
									<li class="module-list-item"><a href="http://www.thelastditch.org/2016/12/were-teaching-university-students-lies-an-interview-with-dr-jordan-peterson-c2c-journal.html">A language of lies</a></li>
					
				
									<li class="module-list-item"><a href="http://www.thelastditch.org/2016/11/winning-the-war-on-error.html">Winning the War on Error</a></li>
					
				
									<li class="module-list-item"><a href="http://www.thelastditch.org/2016/11/hating-the-haters.html">Hating the haters</a></li>
					
				
									<li class="module-list-item"><a href="http://www.thelastditch.org/2016/11/you-are-still-crying-wolf-slate-star-codex.html">The Infants Still Crying Wolf</a></li>
					
				
									<li class="module-list-item"><a href="http://www.thelastditch.org/2016/11/the-closing-of-the-millenial-mind.html">The closing of the Millennial mind</a></li>
					
				
									<li class="module-list-item"><a href="http://www.thelastditch.org/2016/11/can-matthew-parris-trust-the-people-after-trump-im-no-longer-sure-coffee-house.html">Can Matthew Parris trust the people?</a></li>
					
				
									<li class="module-list-item"><a href="http://www.thelastditch.org/2016/11/-the-party-is-over-time-to-get-to-work-.html"> The party is over. Time to get to work </a></li>
					
				
									<li class="module-list-item"><a href="http://www.thelastditch.org/2016/11/quotation-of-the-day.html">Quotation of the day </a></li>
					
				
			</ul>
		</div>
	</div>

<div class="module-recent-comments module">
	<h2 class="module-header">Recent Comments</h2>
	<div class="module-content">
		<ul class="module-list">
			<li class="module-list-item">
				<a href="http://www.thelastditch.org/2017/02/what-is-hate-crime-and-does-it-matter.html?cid=6a00d83451f09b69e201bb0976ac1a970d#comment-6a00d83451f09b69e201bb0976ac1a970d">Baron Jackfield</a> on <a href="http://www.thelastditch.org/2017/02/what-is-hate-crime-and-does-it-matter.html">What is hate crime and does it matter?</a>
			</li>
			<li class="module-list-item">
				<a href="http://www.thelastditch.org/2017/02/what-is-hate-crime-and-does-it-matter.html?cid=6a00d83451f09b69e201b7c8d2baef970b#comment-6a00d83451f09b69e201b7c8d2baef970b">Tom</a> on <a href="http://www.thelastditch.org/2017/02/what-is-hate-crime-and-does-it-matter.html">What is hate crime and does it matter?</a>
			</li>
			<li class="module-list-item">
				<a href="http://www.thelastditch.org/2017/02/what-is-hate-crime-and-does-it-matter.html?cid=6a00d83451f09b69e201b7c8d2aaad970b#comment-6a00d83451f09b69e201b7c8d2aaad970b">JuliaM</a> on <a href="http://www.thelastditch.org/2017/02/what-is-hate-crime-and-does-it-matter.html">What is hate crime and does it matter?</a>
			</li>
			<li class="module-list-item">
				<a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html?cid=6a00d83451f09b69e201b8d25b4aa0970c#comment-6a00d83451f09b69e201b8d25b4aa0970c">Matt</a> on <a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html">A new age?</a>
			</li>
			<li class="module-list-item">
				<a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html?cid=6a00d83451f09b69e201b7c8cd190f970b#comment-6a00d83451f09b69e201b7c8cd190f970b">Cuffleyburgers</a> on <a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html">A new age?</a>
			</li>
			<li class="module-list-item">
				<a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html?cid=6a00d83451f09b69e201b7c8cd062b970b#comment-6a00d83451f09b69e201b7c8cd062b970b">markc</a> on <a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html">A new age?</a>
			</li>
			<li class="module-list-item">
				<a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html?cid=6a00d83451f09b69e201b8d2573393970c#comment-6a00d83451f09b69e201b8d2573393970c">James Higham</a> on <a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html">A new age?</a>
			</li>
			<li class="module-list-item">
				<a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html?cid=6a00d83451f09b69e201bb096fc786970d#comment-6a00d83451f09b69e201bb096fc786970d">mickc</a> on <a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html">A new age?</a>
			</li>
			<li class="module-list-item">
				<a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html?cid=6a00d83451f09b69e201b8d256c679970c#comment-6a00d83451f09b69e201b8d256c679970c">Tom</a> on <a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html">A new age?</a>
			</li>
			<li class="module-list-item">
				<a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html?cid=6a00d83451f09b69e201b7c8cc88f5970b#comment-6a00d83451f09b69e201b7c8cc88f5970b">Tom</a> on <a href="http://www.thelastditch.org/2017/01/you-begin-by-naming-it-done-in-the-inauguration-speech-you-stop-making-excuses-for-it-you-deport-its-supp.html">A new age?</a>
			</li>
		</ul>
	</div>
</div>
<div id="favourite_posts" class="module-typelist module">
<h2 class="module-header">Favourite Posts</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://www.thelastditch.org/2011/08/mrs-paine-1956-2011.html" target="_blank">'Mrs Paine' - 1956-2011</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/lastditch/2012/01/an-end-to-racism.html" target="_blank">An end to racism</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2010/11/scrap-tuition-fees-yes-we-have-john-hemming-comment-is-free-guardiancouk.html" target="_blank">Call them fees. Call them taxes. Call them bananas, if you like.</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2009/04/a-national-spa.html" target="_blank">A national spa</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2006/10/aberfan_is_reme.html" target="_blank">Aberfan is remembered 40 years on</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.blogspot.com/2005/05/adventurous-nation.html" target="_blank">An adventurous nation</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.blogspot.com/2005/05/everyday-incident-in-blairs-britain.html" target="_blank">An everyday incident in Blair's Britain</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2009/03/an-ordinary-girl.html" target="_blank">An ordinary girl</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2006/11/andrea_levy.html" target="_blank">Andrea Levy</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.blogspot.com/2006/08/back-in-blighty.html" target="_blank">Back in Blighty</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.blogspot.com/2005/04/bernard-levin-and-single-issue-fanatic.html" target="_blank">Bernard Levin and the Single Issue Fanatic</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.blogspot.com/2005/10/blairs-britain-part-ii.html" target="_blank">Blair's Britain, Part II</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/2012/10/compulsion-works.html" target="_blank">Compulsion works</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/2012/10/compulsion-works.html" target="_blank">Compulsion works</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2006/10/credo.html" target="_blank">Credo</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/2016/10/democracy-in-crisis.html" target="_blank">Democracy in crisis</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2007/05/willetts_must_h.html" target="_blank">Edukashun, Edookayshen, Education</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2008/09/whats-it-all-ab.html" target="_blank">Ends, ways and means</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/2016/06/for-love.html" target="_blank">For Love</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2009/06/friends-vs-friends.html" target="_blank">Friends vs "Friends"</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.blogspot.com/2006/07/happy-fourth-of-july.html" target="_blank">Happy Fourth of July</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2007/03/sinclairs_musin.html#comments" target="_blank">How English am I?</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2010/02/guns-work.html" target="_blank">If guns are unnecessary, how come our rulers are surrounded by armed police?</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2007/01/in_the_dragons_.html" target="_blank">In the dragons' den</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.blogspot.com/2005/03/in-land-of-free.html" target="_blank">In the land of the free?</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2011/03/joys-enemies.html#comments" target="_blank">Joy's enemies</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2009/08/justice-vs-social-justice.html" target="_blank">Justice -vs- Social Justice</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/2009/08/mod-missing-66bn-of-hardware.html" target="_blank">MoD ‘missing’ £6.6bn of hardware</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2009/05/immoral-or-amoral.html" target="_blank">Not right and left, but right and wrong</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/2013/10/of-selfishness.html#comment-6a00d83451f09b69e2019b0088f8a3970d" target="_blank">Of selfishness</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/2016/06/project-sneer.html" target="_blank">Project Sneer</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2007/01/questions_of_co.html" target="_blank">Questions of conscience</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2009/12/why-i-like-sarah-palin.html" target="_blank">Sarah Palin and me</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2006/12/she_will_always.html" target="_blank">She will always be our beautiful girl. She was not just a prostitute</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2009/02/woman-who-egged-on-partner-found-guilty-of-manslaughter-uk-news-guardiancouk.html" target="_blank">Should "egging on" be a crime?</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2007/12/slavery-in-mode.html" target="_blank">Slavery in Modern Britain</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2007/03/university_educ.html" target="_blank">Social Justice -v- Justice</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2007/04/charles_krautha.html" target="_blank">Thanks, Uncle Sam</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/2012/10/the-bbc-is-a-workers-co-operative.html" target="_blank">The BBC is a worker's co-operative</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/2012/12/the-difference-between-communism-and-socialism.html" target="_blank">The difference between communism and socialism</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2010/03/the-end-of-days.html" target="_blank">The end of days?</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/lastditch/2011/07/the-fight-is-on.html" target="_blank">The fight is on</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/2012/10/the-four-ways-of-spending-money.html" target="_blank">The four ways of spending money</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.blogspot.com/2006/06/housing-empty-dwelling-management.html" target="_blank">The Housing (Empty Dwelling Management Orders) (Prescribed Exceptions and Requirements) (England) Order 2006</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2007/11/the-jean-charle.html" target="_blank">The Jean Charles memorial blog round up</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2008/09/on-admiring-one.html" target="_blank">The most brilliant of the Useful Idiots?</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/lastditch/2011/07/the-old-age-of-prudence.html" target="_blank">The old age of Prudence</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/2010/04/the-same-difference.html#comments" target="_blank">The Same Difference? (The "Party X" post)</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2008/11/the-same-river-a-second-time.html" target="_blank">The same river a second time</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/2013/04/the-thatcher-test-2.html" target="_blank">The Thatcher Test</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/lastditch/2007/01/telegraph_news__1.html#comments" target="_blank">The truth about British education</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2007/05/witness.html" target="_blank">The truth in a sea of internet lies</a><br /></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/2012/08/the-weaponisation-of-politeness.html" target="_blank">The weaponisation of politeness</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2009/10/the-worst-reform-of-modern-times.html" target="_blank">The worst "reform" of modern times?</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2006/11/thomas_paine.html" target="_blank">Thomas Paine</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.blogspot.com/2006/06/time-to-slaughter-sacred-cow.html" target="_blank">Time to slaughter the sacred cow?</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2007/04/what_can_we_hop.html" target="_blank">What can we hope to achieve? (Part III of "What's the point of blogging?")</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2010/05/what-have-we-learned.html" target="_blank">What have we learned?</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2006/11/wrong_problem_w.html" target="_blank">Wrong problem, wrong solution</a><br /></li>
							<li class="module-list-item"><a href="http://lastditch.typepad.com/lastditch/2010/01/hate-speech-is-ok-if-its-right-on.html#comments" target="_blank">“Hate speech” is ok, if it’s right on</a><br /></li>
			
		</ul>
	</div>
</div>

	<div class="module-archives module">
		<h2 class="module-header"><a href="http://www.thelastditch.org/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://www.thelastditch.org/2017/02/index.html">February 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.thelastditch.org/2017/01/index.html">January 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.thelastditch.org/2016/12/index.html">December 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.thelastditch.org/2016/11/index.html">November 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.thelastditch.org/2016/10/index.html">October 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.thelastditch.org/2016/09/index.html">September 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.thelastditch.org/2016/08/index.html">August 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.thelastditch.org/2016/07/index.html">July 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.thelastditch.org/2016/06/index.html">June 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.thelastditch.org/2016/05/index.html">May 2016</a></li>
									</ul>
									<p class="module-more"><a href="http://www.thelastditch.org/archives.html">More...</a></p>
				
				
			
		</div>
	</div>

<div id="blogspot_archives" class="module-typelist module">
<h2 class="module-header">Blogspot Archives</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a title="" href="http://lastditch.blogspot.com/" >The original version of the Last Ditch</a></li>
			
		</ul>
	</div>
</div>

<div id="twitter_etc" class="module-typelist module">
<h2 class="module-header">Twitter etc.</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/tompaine" data-widget-id="370193427620564992">Tweets by @tompaine</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></li>
			
		</ul>
	</div>
</div>

<div class="module-miniprofile module">
	<div class="module-content">
		<div class="mp-container">
			<div class="mp-info pkg">
				<div class="mp-avatar">
					<a href="http://profile.typepad.com/libertytom" title="Tom's Profile">
						<img src="http://up3.typepad.com/6a00d83451f09b69e201bb090b2125970d-50si" alt="Tom" width="50" height="50" />
					</a>
				</div>
				<div class="mp-details">
					<div class="mp-name">
						<a href="http://profile.typepad.com/libertytom" title="Tom's Profile">Tom</a>
					</div>
					<div class="mp-follow">
						<iframe src="http://www.typepad.com/services/connect/profile_module?user_id=6p00d83451f09b69e2&amp;follow_only=1&amp;source_uri=http%3A%2F%2Fwww.thelastditch.org%2F2017%2F02%2Fwhat-is-hate-crime-and-does-it-matter.html" width="100%" height="20" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
					</div>
				</div>
			</div>
			<div class="mp-counts pkg">
				<div class="mp-following">
					<div class="mp-inner">
						<a href="http://profile.typepad.com/libertytom/contacts">
							<span class="mp-count">15</span>
							<span>Following</span>
						</a>
					</div>
				</div>
				<div class=mp-followers>
					<div class="mp-inner">
						<a href="http://profile.typepad.com/libertytom/followers">
							<span class="mp-count">124</span>
							<span>Followers</span>
						</a>
					</div>
				</div>
			</div>
			<div class="mp-connections">
				<span>
					<a href="http://profile.typepad.com/1210164830s29262" title="Suzie's Profile"><img src="http://up3.typepad.com/6a00e55214e13b883301b8d1e76317970c-20si" alt="Suzie" width="20" height="20" /></a>
				</span>
				<span>
					<a href="http://profile.typepad.com/mickhartley" title="Mick H's Profile"><img src="http://static.typepad.com/.shared:vb8443f8:typepad:en_gb/default-userpics/02-20si.gif" alt="Mick H" width="20" height="20" /></a>
				</span>
				<span>
					<a href="http://profile.typepad.com/6p01157257820b970b" title="Navigator's Profile"><img src="http://static.typepad.com/.shared:vb8443f8:typepad:en_gb/default-userpics/20-20si.gif" alt="Navigator" width="20" height="20" /></a>
				</span>
				<span>
					<a href="http://profile.typepad.com/suboptimalplanet" title="Suboptimal Planet's Profile"><img src="http://up3.typepad.com/6a01348033877b970c0133f471bf65970b-20si" alt="Suboptimal Planet" width="20" height="20" /></a>
				</span>
				<span>
					<a href="http://profile.typepad.com/daedparrot" title="Daedalus Parrot's Profile"><img src="http://up5.typepad.com/6a0133eee66a1d970b0133f186f082970b-20si" alt="Daedalus Parrot" width="20" height="20" /></a>
				</span>
				<span>
					<a href="http://profile.typepad.com/1217505214s19513" title="The Freedom Association's Profile"><img src="http://up5.typepad.com/6a00e553c58ee588330120a6ba884d970b-20si" alt="The Freedom Association" width="20" height="20" /></a>
				</span>
				<span>
					<a href="http://profile.typepad.com/abramelin" title="Abramelin Asp's Profile"><img src="http://graph.facebook.com/100000676128629/picture?type=large" alt="Abramelin Asp" width="20" height="20" /></a>
				</span>
				<span>
					<a href="http://profile.typepad.com/jeremycj" title="Jeremy Jacobs's Profile"><img src="http://up7.typepad.com/6a00e0099792a7883300e5500bddb58833-20si" alt="Jeremy Jacobs" width="20" height="20" /></a>
				</span>
				<span>
					<a href="http://profile.typepad.com/ambushpredator" title="AmbushPredator's Profile"><img src="http://static.typepad.com/.shared:vb8443f8:typepad:en_gb/default-userpics/12-20si.gif" alt="AmbushPredator" width="20" height="20" /></a>
				</span>
				<span>
					<a href="http://profile.typepad.com/jmbee" title="JMB's Profile"><img src="http://up1.typepad.com/6a00e551fdd1b988330192aa799ea2970d-20si" alt="JMB" width="20" height="20" /></a>
				</span>
				<span>
					<a href="http://profile.typepad.com/6p011571555ec2970c" title="Fausty's Profile"><img src="http://up2.typepad.com/6a011571555ec2970c01157249b5b3970b-20si" alt="Fausty" width="20" height="20" /></a>
				</span>
				<span>
					<a href="http://profile.typepad.com/colincampbell1" title="Colin Campbell's Profile"><img src="http://graph.facebook.com/760580206/picture?type=large" alt="Colin Campbell" width="20" height="20" /></a>
				</span>
				<span>
					<a href="http://profile.typepad.com/typepadeverything" title="The Typepad Team's Profile"><img src="http://up3.typepad.com/6a00d83451c82369e20168ebba2aa0970c-20si" alt="The Typepad Team" width="20" height="20" /></a>
				</span>
				<span>
					<a href="http://profile.typepad.com/prodicus" title="Prodicus's Profile"><img src="http://up7.typepad.com/6a00e54ff1d4af883301156f345cde970c-20si" alt="Prodicus" width="20" height="20" /></a>
				</span>
				<span>
					<a href="http://profile.typepad.com/6p00d83451b31c69e2" title="Conservative Home's Profile"><img src="http://up4.typepad.com/6a00d83451b31c69e200e55005a9de8834-20si" alt="Conservative Home" width="20" height="20" /></a>
				</span>
			</div>
		</div>
	</div>
</div>
<div id="toms_blogroll" class="module-typelist module">
<h2 class="module-header">Tom's Blogroll</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="https://delicious.com/tom.paine/blogroll" >Powered by del.icio.us</a><br /></li>
			
		</ul>
	</div>
</div>

<div id="toms_us_tour_2013" class="module-typelist module">
<h2 class="module-header">Tom's US Tour 2013</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://www.thelastditch.org/2013/04/much-to-learn.html" >First post in "The Great US Road Trip" (in case you want to read it from the beginning)</a><br /></li>
							<li class="module-list-item"><a href="" ></a><br /><script src='http://trackmytour.com/static/embed/tmt.js'></script><a href='http://trackmytour.com/HWwVx' class='iframe trackmytour'>Click here to TrackMyTour!</a></li>
							<li class="module-list-item"><a href="http://www.thelastditch.org/the-great-us-road-trip-2013/" >Tom Paine's US Tour 2013</a><br /></li>
			
		</ul>
	</div>
</div>

<div id="my_photography" class="module-typelist module">
<h2 class="module-header">My Photography</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="https://lightroom.adobe.com/shares/6a7363df6bba44f3a14ad00c4df04add" >Portait Portfolio</a><br /></li>
							<li class="module-list-item"><a href="https://lightroom.adobe.com/shares/df8c53c1a095462ca6a8e3cab0e125c8" >General Portfolio</a><br /></li>
			
		</ul>
	</div>
</div>

<div class="module-widget module" id="widget-FeedBurner_fb_email">
	<div class="module-content">
    	<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=typepad/ZUpe', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="typepad/ZUpe" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
	</div>
</div><div id="statistics" class="module-typelist module">
<h2 class="module-header">Statistics</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="" >Google Analytics</a><br /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50741248-1', 'thelastditch.org');
  ga('send', 'pageview');

</script></li>
							<li class="module-list-item"><a href="" ></a><br /><!-- Start of StatCounter Code -->
<script type="text/javascript" language="javascript">
var sc_project=1888062; 
var sc_invisible=0; 
var sc_partition=17; 
var sc_security="6f775ef4"; 
</script>

<script type="text/javascript" language="javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><a href="http://www.statcounter.com/" target="_blank"><img  src="http://c18.statcounter.com/counter.php?sc_project=1888062&amp;java=0&amp;security=6f775ef4&amp;invisible=0" alt="php hit counter" border="0"></a> </noscript>
<!-- End of StatCounter Code --><br><a href="http://my.statcounter.com/project/standard/stats.php?project_id=1888062&amp;guest=1">View My Stats</a></li>
			
		</ul>
	</div>
</div>






						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="http://www.thelastditch.org/">The Last Ditch</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://www.typepad.com/">Powered by Typepad</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=517352&amp;user_id=1080445&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1442731-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.extended" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.extended" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://www.thelastditch.org/2017/02/what-is-hate-crime-and-does-it-matter.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fwww.thelastditch.org%2F2017%2F02%2Fwhat-is-hate-crime-and-does-it-matter.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
